Página [1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 ... 36 37 ]
vinicio060
vinicio060
Para el problema de perdida de potencia y cascabeleo del auto, se me soluciono reemplazando las bujias pero a las de 4 electrodos y su bobina de paso hagan un lavado de inyectores el auto les quedara al 100%......en el caso del odometro revisen el sensor de velocidad (vss) o reemplazenlo....
arelia bonalde
arelia bonalde
optra 1.8 se frena de golpe por ese motivo me chocara pr la parte de atras el consecionario no consique la falla
jesusparra
jesusparra
Buenas noches amiga,gracias por escribirnos,te recomiendo que reemplaces el cilindro maestro de los frenos(bomba de frenos) ya hemos tenido reportes de la misma falla y despues de realizar la inspeccion tecnica se realizo el reemplazo de la bomba de frenos quedando en optimas condiciones de operatividad,espero te sirva de ayuda !!!!!
douglas040
douglas040
buenos dias sr parra espero me pueda ayudar mi optra cuando voy a baja velocidad como a 20km se frena y luego como q suelta que podria ser gracias
Luis88895
Luis88895
Mi pana vinicio060, el carro esta perdiendo fuerza cuando le provoca y cuando trato de acelerarlo me baja las revoluciones que hasta se me apaga, y le compre las bujias nuevas y limpieza de inyectores y quedo fino pero empezo a presentar las mismas fallas otra vez... mi consulta es que tuviste que comprar Nueva la Bobina..??
carlos humberto570
carlos humberto570
mi carro tiene algo paresido a eso espero si t funciona por favor m ayudes gracias
Wolgfang CHacon
Wolgfang CHacon
Hola mi Optra 2005 , se le enciende la luz del aceite al recorrer cierta distancia unos 30kmts mas o menos, al encender el carro en la mañana la luz esta apagada, luego al recorrer la distancia empieza a parpadear hasta que el al final se queda encendida.. He notado que le suenan los taquetes cuando la luz se enciende... Yo le cambia la bomba de aceite en Enero de este año 2013, se le cambio la valvula de aceite, se le hizo servicio hace 2 dias con aceite castrol 20/50 porque el carro tiene mas de 109.000 kmts... Alguien tiene una pista de lo que puede ser?
miguel5810
miguel5810
hola mi optra es 2006 y me sucede lo mismo que a ti, y no he encontrado quien me lo deje bien , ya le limpiaron la bomba del aceite, que segun estaba cochina, y le pusieron empaques nuevos. y se le dio servivio completo. esto no funciono ya que sigue prendiendose como tu dices, si llegas a tener solucion de esto mi correo es archimichel@live.com.mx gracias saludos
CGDAVID666
CGDAVID666
Buenas noches Miguel5810 y Wolgfang:

Por si acaso ustedes no han encontrado la soluciòn o alguna otra persona que tenga este problema.

Les cuento: Yo tenìa el mismo problema de la luz de aceite que encendia luego de recorrer unos minutos. Lo primero que hice fuè mandar a limpiar el càrter y el colador (La Maraca), lo encontraron tapado. estuve como 4 dìas bien y la luz encendiò de nuevo, le cambiamos la bomba, a los 2 dias encendiò de nuevo y le cambiamos la vàlvula.. 2 dias y siguiò el problema. leì y releì sobre el tema y me preocupè al saber que habìa personas que habìan cambiado bielas, bancadas, cigùeñal, correa del tiempo, bomba de agua, de aceite, o sea todo y la luz seguìa encendida y me dije: No voy a gastar mas dinero. y pensè que algo no se estaba haciendo bien, y mandè a limpiar de nuevo el carter y La Maraca, puès dì en el clavo, la maraca estaba tapada nuevamente, lo que quiere decir que la primera vez que la limpiaron no lo hicieron bien...
En fin, el problema de luz de aceite es El Colador tapado, por lo tanto lo recomendable es bajar el carter, limpiarlo y lijarlo bien, dejarlo como nuevo ( si pueden hacerle un baño quìmico , mucho mejor) y limpiar profundamente tambien el colador (la Maraca). remojarla en Liga de Frenos 45 minutos..

Espero les sirva lo que me sucediò a mi particularmente, que pienso que debe ser el problema que hemos tenido todos y no encontrabamos la soluciòn.
maria0618
maria0618
HOLA BUENOS DIAS, POR FAVOR SI ME PUEDIERAN AYUDAR MI CARRO PRESENTA CODIGO DE P0783 Y P1779 Y PRENDE LA LUZ DEL HOLD A VELOCIDAD 60KM/H. HAY QUE HACERLE LA CAJA?
TIENE UNA FALLA INTERMITENTE QUE LO HACE EN LA MAÑANA CUANDO EL CARRO ESTA REPOSADO PRENDE Y BAJA AUTOMATICAMENTE HASTA APAGARSE. NO SE MANTIENE PRENDIDO LO ACELERO Y CUANDO SUELTO EL ACELERADOR SE APAGA .
LO HE LLEVADO A CUALQUIER CANTIDAD DE LUGARES SE LE HA HECHO DE TODO.. SI ME PUDIERAN INFORMAR. pOR FAVOR!!!
MI CORREO: DELOSANGELESPAEZ@HOTMAIL.COM
TELF: 0412.3989708
...
Wladimir Hidalgo
Wladimir Hidalgo
es el alternador casi seguro
...
Joaquín Sosa
Joaquín Sosa
Buenas Noches !!!!! Me gustaría saber si alguien se le ha presentado este problema en su vehículo. Es un optra 2005 que se le encendió la luz de hold, perdió fuerza (se mantiene solo en cuarta y no hace los cambio. Procedí a cambiar el sensor pare neutro y la falla continuó, lo llevé a scanear y arrojó el código U2105, que es falta de comunicación entre el ecm y tcm. Se cambió el tcm y siguió igual, se probó con un ecm de aveo, desconectando el interruptor de la cajita negra que va debajo del volante y ...
danis cedeno
danis cedeno
Buenas noches amigo tengo un astra 2005 confortline y tengo un problema q no me prende en el tablero ninguna luz de anomalia pero al encender el carro en frio o x las manana meto reversa y la agarra hay mismo pero cuando cojo carretera buen rato y me parqueo y meto reversa nuevamente demora y tengo q acelerar y da ul fuerte golpe pareciera q se fuera a salir el motor ahora bien note q la base del motor q va debajo del filtro de aire esta danado y no se si tenga q ver, por otro lado en alta siento que se pone pesado y no agarra la sobremarcha. Y apreto el boton (S) creo q es el overdrive y no ...
danis cedeno
danis cedeno
Buenas noches amigo tengo un astra 2005 confortline y tengo un problema q no me prende en el tablero ninguna luz de anomalia pero al encender el carro en frio o x las manana aplico tercera y la agarra hay mismo pero cuando cojo carretera buen rato y me parqueo y meto reversa demora y tengo q acelerar y da ul fuerte golpe pareciera q se fuera a salir el motor ahora bien note q la base del motor q va debajo del filtro de aire esta danado y no se si tenga q ver, por otro lado en alta siento que se pone pesado y no agarra la sobremarcha. Y apreto el boton (S) creo q es el overdrive y no lo ...
optralimited
optralimited
buenas noches, tengo un optra limited 2008 y me esta presentando una falla intermitente, el carro va rodando y de pronto acelero y no responde, algunas veces hasta se apaga, me toca acelerarlo a fondo y siento como poco a poco el carro va respondiendo pero en lo que comienza la marcha, hace los cambios con un golpe brusco en cada cambio. algunas veces se descompensa y comienza a temblar a punto de que si no lo acelero se apaga. muchas gracias
Mar151
Mar151
Hola, me pasa lo mismo y tengo el mismo vehículo. Pudo resolver el problema?
maria0618
maria0618
tengo uno y me paso lo mismo sensor map
antonio ostos
antonio ostos
Buenos dias tengo un optra desing 2007, la falla es que se le escucha un ruido en el multiple admision como si estuviera un aspa rota, y el carro a veces no tiene fuerza, que debo hacer y para que sirve el multiple admision?
Gracias Antonio Ostos. espero su ayuda
...
RICARDO DOS SANTOS
RICARDO DOS SANTOS
buenas noche esa falla del múltiple es que lleva una aspas pequeñitas de plástico y se parten y esos pedazos quedan sueltos y pegan de las paredes del múltiple de Admision y suenan horrible y los mecánicos se aprovechan de eso para quitarle los reales a uno: LA SOLUCIÓN ES QUITAR EL MÚLTIPLE DE ADMISION ELIMINAR ESA ASPAS QUITÁRSELAS Y HACERLE UN TAPÓN POR EL LADO DE AFUERA Y SOLUCIONADO EL PROBLEMA Y EL CARRO QUEDA PERFECTO
antonio ostos
antonio ostos
Muchisimas gracias Ricardo Dos Santos por su explicacion. Atte. Antonio Ostos
Dennis Gomez
Dennis Gomez
Buenos dias , ricardo puees explicar el procedimiento paso a paso , para hablar con mo mecanico , tego el mismo problema
EDUVIN
EDUVIN
tengo el mismo problema,,,esas aspas ke dices es el catalizador?
Página [1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 ... 36 37 ]